| 1 | Коммутатор Ограничение иностранных товаров | КТРУ: 26.30.11.110-00000041 · Коммутатор | - Тип размещения: Телекоммуникационная стойка или шкаф 19". Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Возможность электропитания панели управления через Ethernet (PoE): Нет. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Количество LAG групп: более 16, не более 32. Указание по заполнению: Участник закупки указывает в заявке конкретное значение характеристики.
- Количество портов в одном LAG: более 4, не более 8 Штука. Указание по заполнению: Участник закупки указывает в заявке конкретное значение характеристики.
- Количество L2 Multicast-групп: более 1.8, не более 2.2 Тысяча штук. Указание по заполнению: Участник закупки указывает в заявке конкретное значение характеристики.
- Количество ARP записей: не менее 1 Тысяча штук. Указание по заполнению: Участник закупки указывает в заявке конкретное значение характеристики.
- Количество L3 интерфейсов: более 1024, не более 2048 Штука. Указание по заполнению: Участник закупки указывает в заявке конкретное значение характеристики.
- Наличие интерфейсов управления: CLI; WEB. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Внешний интерфейс управления: RJ-45. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Материал корпуса: Металл. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Тип электропитания: AC. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Количество блоков питания: Штука. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Количество поддерживаемых устройств для объединения в стэк: не менее 8 Штука. Указание по заполнению: Участник закупки указывает в заявке конкретное значение характеристики.
- Тип блоков питания: Фиксированные. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Блок питания: Встроенный. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Возможность работы в качестве NTP-сервера (NTP server): Да. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Возможность работы в качестве NTP-клиента (NTP client): Да. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Наличие механизма IGMP snooping: Да. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Наличие функции DHCP Snooping (защита от атак, связанных с протоколом DHCP): Да. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Возможность работы в качестве DHCP relay агента: Да. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Возможность работы в качестве DHCP-клиента: Да. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Возможность отправки DHCP-опций в режиме работы DHCP-сервером: Да. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Возможность работы в качестве DHCP-сервера: Да. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Наличие механизма фильтрации сообщений BPDU (Bridge Protocol Data Unit) на портах: Да. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Наличие защиты от смены корневого коммутатора в домене STP (Root Guard/Protection): Да. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Возможность загрузки и выгрузки конфигурации и программного обеспечения: TFTP; SFTP. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- QoS классификация трафика на основании ACL: Да. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Поддержка Dynamic ARP Inspection: Да. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Поддержка IP Source Guard: Да. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Версии поддерживаемых MLD Snooping: 2; 1. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Поддержка Ethernet-кадров увеличенного объема (jumbo frames): Да. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Возможность изменения размера максимальной единицы передачи (maximum transmission unit, MTU): Да. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Наличие отдельного консольного (последовательного/серийного) порта для управления и диагностики: Да. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Возможность стекирования: Да. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Функции L2 Multicast: IGMP Snooping v1,2,3; IGMP Snooping Fast Leave; MLD Snooping v1,2; MVR. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Количество записей таблицы Vlan: более 4, не более 8 Тысяча штук. Указание по заполнению: Участник закупки указывает в заявке конкретное значение характеристики.
- Количество записей MAC: не менее 16 Тысяча штук. Указание по заполнению: Участник закупки указывает в заявке конкретное значение характеристики.
- Объем постоянного запоминающего устройства: не менее 512 Мегабайт. Указание по заполнению: Участник закупки указывает в заявке конкретное значение характеристики.
- Размер пакетного буфера: не менее 1 Мегабайт. Указание по заполнению: Участник закупки указывает в заявке конкретное значение характеристики.
- Объем оперативной памяти: не менее 2048 Мегабайт. Указание по заполнению: Участник закупки указывает в заявке конкретное значение характеристики.
- Высота коммутатора для размещения в шкаф телекоммуникационный, Юнит. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Производительность (Full Duplex, на пакетах длиной 64 байта RFC 2544), Mpps: не менее 64. Указание по заполнению: Участник закупки указывает в заявке конкретное значение характеристики.
- Производительность (Full Duplex): не менее 128 Гигабит в секунду. Указание по заполнению: Участник закупки указывает в заявке конкретное значение характеристики.
- Тип охлаждения: Пассивное. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Уровень управляемого коммутатора. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Количество портов 1G 8P8C: не менее 24 Штука. Указание по заполнению: Участник закупки указывает в заявке конкретное значение характеристики.
- Количество портов 10G SFP+: не менее 4 Штука. Указание по заполнению: Участник закупки указывает в заявке конкретное значение характеристики.
- Интерфейс LAN-порта: RJ45; SFP; SFP+. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Тип передачи данных: Ethernet. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Тип коммутатора: Управляемый. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Уровень применения: Доступ; Агрегация. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Количество LAN портов: не менее 24 Штука. Указание по заполнению: Участник закупки указывает в заявке конкретное значение характеристики.
- Качество обслуживания QoS: 8 выходных очередей для каждого порта. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Функциональные возможности: Функции интерфейсов • Защита от блокировки очереди (HOL) • Поддержка обратного давления (Back pressure) • Поддержка Auto MDI/MDIX • Поддержка сверхдлинных кадров (Jumbo frames) • Управление потоком (IEEE 802.3X) • Зеркалирование портов (SPAN, RSPAN) • Стекирование Функции при работе с МAC-адресами • Независимый режим обучения в каждой VLAN • Поддержка многоадресной рассылки (MAC Multicast Support) • Регулируемое время хранения MAC-адресов • Статические MAC-адреса (Static MAC Entries) • Логирование событий MAC Flapping Поддержка VLAN • Поддержка Voice VLAN • Поддержка IEEE 802.1Q • Поддержка Q-in-Q • Поддержка Selective Q-in-Q • Поддержка GVRP • Поддержка Subnet-based VLAN. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Тепловыделение: не более 20 Ватт. Указание по заполнению: Участник закупки указывает в заявке конкретное значение характеристики.
- Мощность: не более 20 Ватт. Указание по заполнению: Участник закупки указывает в заявке конкретное значение характеристики.
- Частота электропитания переменного тока (АС): не менее 50, не более 60 Герц. Указание по заполнению: Участник закупки указывает в заявке конкретное значение характеристики.
- Напряжение электропитания: АС - ≥ 100 ≤ 240 Вольт. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Рабочая температура окружающей среды: не менее -20, не более 50 Градус Цельсия. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Размер Jumbo-фреймов максимальный размер пакетов: не менее 10240 Байт. Указание по заполнению: Участник закупки указывает в заявке конкретное значение характеристики.
- Количество VRF (включая VRF по умолчанию): не менее 16 Штука. Указание по заполнению: Участник закупки указывает в заявке конкретное значение характеристики.
- Максимальное количество путей в ECMP-группе: не менее 8 Штука. Указание по заполнению: Участник закупки указывает в заявке конкретное значение характеристики.
- Максимальное количество ECMP-групп: не менее 1024 Штука. Указание по заполнению: Участник закупки указывает в заявке конкретное значение характеристики.
- Функциональные возможности 2: Функции L2 Multicast • Поддержка профилей Multicast • Поддержка статических Multicast-групп • Поддержка IGMP Snooping v1,2,3 • Поддержка IGMP Snooping Fast Leave на основе хоста/порта • Поддержка функции IGMP proxy-report • Поддержка авторизации IGMP через RADIUS • Поддержка MLD Snooping v1,2 • Поддержка IGMP Querier • Поддержка MVR Функции L2 • Поддержка STP (Spanning Tree Protocol, IEEE 802.1d) • Поддержка RSTP (Rapid Spanning Tree Protocol, IEEE 802.1w) • Поддержка MSTP (Multiple Spanning Tree Protocol, IEEE 802.1s) • Поддержка PVSTP+ • Поддержка RPVSTP+ • Поддержка Spanning Tree Fast Link option • Поддержка STP Root Guard • Поддержка BPDU Filtering • Поддержка STP BPDU Guard • Поддержка Loopback Detection (LBD) • Поддержка ERPS (G.8032v2) • Поддержка Flex-link • Поддержка Private VLAN • Поддержка Layer 2 Protocol Tunneling (L2PT) Функции L3 • Статические IP-маршруты • Протоколы динамической маршрутизации RIPv2, OSPFv2, OSPFv3, IS-IS (IPv4 Unicast), BGP² (IPv4 Unicast, IPv4 Multicast) • Поддержка протоколов BFD (для BGP, OSPF, IS-IS) • Address Resolution Protocol (ARP) • Поддержка Proxy ARP • Policy-Based Routing (IPv4) • Поддержка протокола VRRP • Протоколы динамической маршрутизации мультикаста PIM SM, PIM DM, IGMP Proxy, MSDP • Балансировка нагрузки ECMP • Поддержка функции IP Unnumbered • Поддержка протокола GRE • Поддержка технологии VRF lite Функции Link Aggregation • Создание групп LAG • Объединение каналов с использованием LACP • Поддержка LAG Balancing Algorithm • Поддержка Multi-Switch Link Aggregation Group (MLAG) Поддержка IPv6 • Функциональность IРv6 Host • Совместное использование IРv6, IРv4 Сервисные функции • Виртуальное тестирование кабеля (VCT) • Диагностика оптического трансивера • Green Ethernet. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Функциональные возможности 3: Функции обеспечения безопасности • Защита от несанкционированных DHCP-серверов (DHCP Snooping) • Опция 82 протокола DHCP • IP Source Guard • Dynamic ARP Inspection • Поддержка sFlow • Проверка подлинности на основе MAC-адреса, ограничение количества MAC-адресов, статические MAC-адреса • Проверка подлинности по портам на основе IEEE 802.1x • Guest VLAN • Система предотвращения DoS-атак • Сегментация трафика • Фильтрация DHCP-клиентов • Предотвращение атак BPDU • Фильтрация NetBIOS/NetBEUI. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Функциональные возможности 4: Списки управления доступом ACL • L2-L3-L4 ACL (Access Control List) • Поддержка Time-Based ACL • IРv6 ACL • ACL на основе: o Порта коммутатора o Приоритета IEEE 802.1p o VLAN ID o EtherType o DSCP o Типа IP-протокола o Номера порта TCP/UDP o Содержимого пакета, определяемого пользователем (User Defined Bytes Основные функции качества обслуживания (QoS) и ограничение скорости • Статистика QoS • Ограничение скорости на портах (Shaping, Policing) • Поддержка класса обслуживания IEEE 802.1р • Поддержка Storm Control для различного трафика (broadcast, multicast, unknown unicast) • Управление полосой пропускания • Обработка очередей по алгоритмам Strict Priority/Weighted Round Robin (WRR) • Три цвета маркировки • Классификация трафика на основании ACL • Назначение меток CoS/DSCP на основании ACL • Настройка приоритета 802.1p для VLAN управления • Перемаркировка DSCP to COS, COS to DSCP • Назначение VLAN на основании ACL • Назначение меток 802.1p, DSCP для протокола IGMP. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Функциональные возможности 5: ОАМ • 802.3ah Ethernet Link OAM • 802.3ah Unidirectional Link Detection (протокол обнаружения однонаправленных линков) Основные функции управления • Загрузка и выгрузка конфигурации и ПО по TFTP/SFTP • Протокол SNMP • Интерфейс командной строки (CLI) • Web-интерфейс • Syslog • Клиент SNTP (Simple Network Time Protocol) • Клиент NTP (Network Time Protocol), cервер NTP, одноранговый узел NTP • Traceroute • LLDP (802.1ab) + LLDP MED • LLDP (IEEE 802.1ab) • Поддержка авторизации вводимых команд с помощью сервера TACACS+ • Управление доступом к коммутатору — уровни привилегий для Пользователей • Списки контроля доступа (Management ACL) • Блокировка интерфейса управления • Локальная аутентификация • Фильтрация IP-адресов для SNMP • Клиент RADIUS/TACACS+ (Terminal Access Controller Access Control System) • Сервер Telnet, сервер SSH • Клиент Telnet, клиент SSH • Поддержка SSL • Поддержка макрокоманд • Журналирование вводимых команд • Системный журнал • Автоматическая настройка по DHCP • DHCP Relay (поддержка IPv4) • DHCP Option 12 • Сервер DHCP • Команды отладки • Механизм ограничения трафика в сторону CPU • Шифрование паролей • Восстановление пароля • Ping (IPv4/IPv6). Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Функциональные возможности 6: Функции мониторинга • Статистика интерфейсов • Удаленный мониторинг RMON • Поддержка IP SLA • Мониторинг загрузки CPU по задачам и типу трафика • Мониторинг оперативной памяти (RAM) • Мониторинг температуры • Мониторинг TCAM MIB • RFC 1065, 1066, 1155, 1156, 2578 MIB Structure • RFC 1212 Concise MIB Definitions • RFC 1213 MIB II • RFC 1215 MIB Traps Convention • RFC 1493, 4188 Bridge MIB • RFC 1157, 2571-2576 SNMP MIB • RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB • RFC 1271,1757, 2819 RMON MIB • RFC 2465 IPv6 MIB • RFC 2466 ICMPv6 MIB • RFC 2737 Entity MIB • RFC 4293 IPv6 SNMP Mgmt Interface MIB • Private MIB • RFC 2021 RMONv2 MIB • RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB • RFC 2668 IEEE 802.3 MAU MIB • RFC 2674, 4363 IEEE 802.1p MIB • RFC 2233, 2863 IF MIB • RFC 2618 RADIUS Authentication Client MIB • RFC 4022 MIB для TCP • RFC 4113 MIB для UDP • RFC 3289 MIB для Diffserv • RFC 2620 RADIUS Accounting Client MIB • RFC 2925 Ping & Traceroute MIB • RFC 768 UDP • RFC 791 IP • RFC 792 ICMPv4 • RFC 2463, 4443 ICMPv6 • RFC 4884 Extended ICMP для поддержки сообщений Multi-Part • RFC 793 TCP • RFC 2474, 3260 определение поля DS в заголовке IPv4 и IPv6 • RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP) • RFC 2571-2574 SNMP • RFC 826 ARP • RFC 854 Telnet • МЭК 61850. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Аппаратная поддержка Dying Gasp: есть. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Количество правил SQinQ: ≥ 1320 (ingress), 654 (egress) / ≤ 654 (ingress), 1320 (egress) штука. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Количество правил IPv4/IPv6 ACL: ≥ 1974/987 Штука. Указание по заполнению: Значение характеристики не может изменяться участником закупки.
- Количество правил MAC ACL: не менее 1974 Штука. Указание по заполнению: Участник закупки указывает в заявке конкретное значение характеристики.
- Количество маршрутов L3 IPv4 Unicast: не менее 4063 Штука. Указание по заполнению: Участник закупки указывает в заявке конкретное значение характеристики.
- Количество маршрутов L3 IPv6 Unicast: не менее 1014 Штука. Указание по заполнению: Участник закупки указывает в заявке конкретное значение характеристики.
- Количество маршрутов L3 IPv4 Multicast 1 (IGMP Proxy, PIM): не менее 1981 Штука. Указание по заполнению: Участник закупки указывает в заявке конкретное значение характеристики.
- Количество маршрутов L3 IPv6 Multicast 1 (IGMP Proxy, PIM): не менее 505 Штука. Указание по заполнению: Участник закупки указывает в заявке конкретное значение характеристики.
- Количество VRRP-маршрутизаторов: не менее 255 Штука. Указание по заполнению: Участник закупки указывает в заявке конкретное значение характеристики.
| 11 Штука | 104 642,67 руб. за единицу Всего 1 151 069,37 руб. | |